1 comment
Comment actions Permalink

I can see in the properties that selfcontained is set to false, but I find no setting to change it.

0

Please sign in to leave a comment.