How to Disable All Soft Wrap indicators

Answered

Hello,

I would kindly like to know how to go about disabling the soft wrap indicators.

The reason being that they (indicator arrows) are bigger than those in version 2018.2, which causes them to be a bit distracting. Since i also know that soft wrapping is active, i see no reason to have the indicators showing.

 

I hope i was clear.

Looking to hearing from someone. Thanks.

 

Jude

 

1 comment
Comment actions Permalink

Hi Jude! 

There is no option like this right now. Please, feel free to upvote this issue: IDEA-121441

Thank you! 

0

Please sign in to leave a comment.