autocomplete doesn't trigger on < > etc...

if you type listOfThings.co> instead of autocompleting to .Count> it will keep it as is

3 comments
Comment actions Permalink

Hi Laurent, thank you for your request. 

Could you please check that `File | Settings | Editor | General | Code Completion | Insert selected suggestion by pressing enter....` is enabled? Thank you. 

0
Comment actions Permalink

Thank you. How do you type in the case when autocomplete does not work? Could you please create a screencast and attach it here? 

Thank you in advance. 

0

Please sign in to leave a comment.