how to change the public variable bold setting?

i want to change the public variable bold to not bold... but i cant find where is the option

 

Another thing, The "JetBrains Mono" font could not be found in the editor font Settings. Only "JetBrains Mono Medium" and "JetBrains Mono ExtraBold".

1 comment
Comment actions Permalink

Hi,

1. Please try the following settings "Preferences | Editor | Color Scheme | Language Defaults -> Classes > Instance Field"

2. Clarify your Operating System. Did you install those fonts manually?

0

Please sign in to leave a comment.