Line wrap indentation

Answered

Hello!
Is it possible to change the default indentation for long line wrap?
This is how it is:

This is how I want it to be:

1 comment
Comment actions Permalink

Hello Aleksander Woznica

Try to play with settings in `File | Settings | Editor | Code Style | C# => Tabs, Indents and alignments. Seems like disabling `Align Multiline constructions => Other expressions` could help. 

 

0

Please sign in to leave a comment.